Inventor General Discussion

Reply
*Spires, Rick
Message 1 of 1 (31 Views)

Disappearing part's lines in I6sp1 .idw files

31 Views, 0 Replies
11-21-2002 05:54 AM
There have been a few instances where I have run into .idw files of .iam
files and some of the part's lines disappeared in section views of round
assemblies. This was very inconsistent as in some of the section views,
there were no problems while in others, one half would be ok while the other
half would be missing some lines, but not the section lines - the section
lines were always visible. Specifically, all lines associated to a
particular part. The missing lines from view to view (if there is a problem
with more than one anyway) are not always the same part.

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

Ask the Community


Inventor Exchange Apps

Created by the community for the community, Autodesk Exchange Apps for Autodesk Inventor helps you achieve greater speed, accuracy, and automation from concept to manufacturing.

Connect with Inventor

Twitter

Facebook

Blogs

Pinterest

Youtube