Inventor General Discussion

Reply
*Keith_Bradford
Message 1 of 1 (27 Views)

Design Views

27 Views, 0 Replies
11-14-2002 11:42 PM
I have a couple of Design views defined. Basically a "Show All Visable" &
a "Show Some". When I restore the "Show All Visable" Design View, nothing
is visable on the screen. Well actually that not true. I can see the
current Visable Componets and the components in the Browser are no longer
greyed out reflecting that visability has been toggled on and if I move my
cursor over these components in the brower they "wire-frame" in the graphics
area. If I save and close the assembly and imediately reopen it, everything
is visable as desired.
XP Pro Service Packs
Quadro 4 550 XGL
Dual AMDs
1 gig....

--
Keith Bradford
CAD Director
SCS/Frigette
817.293.5313
www.scsfrigette.com
(Remove All Numbers From E-mail)

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

Ask the Community


Inventor Exchange Apps

Created by the community for the community, Autodesk Exchange Apps for Autodesk Inventor helps you achieve greater speed, accuracy, and automation from concept to manufacturing.

Connect with Inventor

Twitter

Facebook

Blogs

Pinterest

Youtube