Inventor General Discussion

Reply
*Ryan, John
Message 1 of 3 (88 Views)

Decal not visible in idw?

88 Views, 2 Replies
11-18-2002 03:48 AM
I have a model with a decal on it and when I create a shaded view the decal
does not show up. Is this normal for IV or something I'm doing wrong. Using
IV6.0 sp1. Prior to installing the service pack I couldn't even get the
shaded display to show up correctly, but now that works fine (except for the
decal).
Distinguished Contributor
jmartzig
Posts: 609
Registered: ‎12-01-2003
Message 2 of 3 (88 Views)

Re: Decal not visible in idw?

11-18-2002 05:06 AM in reply to: *Ryan, John
what kind of video card are you using? works here... -Joe
*Ryan, John
Message 3 of 3 (88 Views)

Re:

11-18-2002 05:56 AM in reply to: *Ryan, John
Quadro 4 200nvs  IV lists the driver as fully
certified.


style="PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #000000 2px solid; MARGIN-RIGHT: 0px">
what
kind of video card are you using? works here... -Joe

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

Ask the Community


Inventor Exchange Apps

Created by the community for the community, Autodesk Exchange Apps for Autodesk Inventor helps you achieve greater speed, accuracy, and automation from concept to manufacturing.

Connect with Inventor

Twitter

Facebook

Blogs

Pinterest

Youtube