Installation & Licensing

*Kessell, Jim
Message 1 of 2 (89 Views)

Unknown Command Message

89 Views, 1 Replies
01-17-2001 03:54 AM
I have a network version of R14 installed with 5 workstations. One station
has recently ceased recognizing the "MATCHPROP" command. When the operator
tries to use it, she receives the message:
"_matchprop Unknown Command "MATCHPROP""

All other stations function correctly.

We have tried "Redefine" on this station, as well as trying to manually load
"ACAD.MNL," to no avail.

What am I missing?

Help is most appreciated.
*Nehls, Kevin
Message 2 of 2 (89 Views)

Re: Unknown Command Message

01-17-2001 07:23 AM in reply to: *Kessell, Jim
I know that this is a simple question, but have you tried closing AutoCAD,
then restarting it?

Also, are your installations network heavy or are they full client installs
that checkout a license from the AdLM server?

Kevin Nehls
remove -ns- for direct reply

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

Ask the Community

Up & Ready Blog

Boldly Install, Configure and Deploy Autodesk Software.

AutodeskHelp Blog

Your one-stop shop for the latest solutions, breaking news, and behind the scenes access to the world of Autodesk support.

Connect with Us