Installation & Licensing

Reply
*Malard, Fernando Poinho
Message 1 of 1 (40 Views)

Slow network after install IE5

40 Views, 0 Replies
02-25-2000 07:00 AM
<<< Message <895j4s$r8s8@adesknews2.autodesk.com> was originally posted to 'autodesk.autocad.2000general' on Fri, 25 Feb 2000 07:49:39 -0000.>>>

Hello,

I have a network based on a NT4Server.
On this network I have some W95,W98 and NT4Wks computers.
After install IE5.0/5.01 on NT4Wks machines the share access to W95 and W98
machines becomes very slow but the access to other NT machines remains fast.
When I try to open a A2k drawing it takes over 10 seconds to find
the requested file.
Applying the NT SP6 the problem still works.

Any ideas?

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

Ask the Community


Up & Ready Blog

Boldly Install, Configure and Deploy Autodesk Software.

AutodeskHelp Blog

Your one-stop shop for the latest solutions, breaking news, and behind the scenes access to the world of Autodesk support.

Connect with Us

Twitter

Pinterest

Blog

Youtube