Installation & Licensing

Reply
*Flores, James K
Message 1 of 4 (136 Views)

Corrupted Drawings

136 Views, 3 Replies
12-09-1999 12:28 PM
We are having the same problems. We just upgraded to Novell 5 and before we
were not having any of these problems. If you get an answer, please let me
know.

Sadja Herzog wrote in message
news:37D54904.3EB0814A@pacbell.net...
> We are working on NT40 workstations connected via Novel 4.10 file server
> and running R14.
>
> The corrupted drawings problem is recent for a project that is more than
> a year old. The standard recovery methods don't work (.Bak, Recover,
> audit, insert (exploded) block, etc.). Any other suggestions? Some of
> the typical error messages are:
>
> 1- Fatal Error
> Unhandeled Access Violation Exception @ 4d9059h
>
> 2- Internal Error
> !dbapicls.cc9
>
> 3- Internal Error
> !dbobji.cpp@4938:eDWGCRCDoes Not Match
>
> Thanks.
>
*hegele, shannon
Message 2 of 4 (136 Views)

Re: Corrupted Drawings

12-09-1999 12:40 PM in reply to: *Flores, James K
I found many corrupt files when we copied from our old novell 3.12 server to
our new 5.0 sever. We have to shut down our backup server to make the
errors go away.
*Flores, James K
Message 3 of 4 (136 Views)

Re:

12-15-1999 12:48 PM in reply to: *Flores, James K
Are you using Standby Server? And, were you able to restart the backup
server or is it staying offline?

shannon hegele wrote in message
news:82p45s$qge13@adesknews2.autodesk.com...
> I found many corrupt files when we copied from our old novell 3.12 server
to
> our new 5.0 sever. We have to shut down our backup server to make the
> errors go away.
>
>
>
*Flores, James K
Message 4 of 4 (136 Views)

Re:

12-15-1999 01:18 PM in reply to: *Flores, James K
Also, are you guys using the default Windows Client for NT that comes
installed, or are you using Novell Client for NT?

James K Flores wrote in message
news:838v0o$mhr5@adesknews2.autodesk.com...
> Are you using Standby Server? And, were you able to restart the backup
> server or is it staying offline?
>
>
> shannon hegele wrote in message
> news:82p45s$qge13@adesknews2.autodesk.com...
> > I found many corrupt files when we copied from our old novell 3.12
server
> to
> > our new 5.0 sever. We have to shut down our backup server to make the
> > errors go away.
> >
> >
> >
>
>

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

Ask the Community


Up & Ready Blog

Boldly Install, Configure and Deploy Autodesk Software.

AutodeskHelp Blog

Your one-stop shop for the latest solutions, breaking news, and behind the scenes access to the world of Autodesk support.

Connect with Us

Twitter

Pinterest

Blog

Youtube