Installation & Licensing

Reply
New Member
katt-tf
Posts: 2
Registered: ‎10-08-2013
Message 1 of 2 (181 Views)
Accepted Solution

Can´t start LT 2013 unhandled access violation writing 0x0000 exception at 0h

181 Views, 1 Replies
10-08-2013 02:42 AM

Hi

Cannot start Auto-Cad LT 2013 on a win7 64 bit lenovo laptop. I am getting unhandled access violation writing 0x0000 exception at 0h. Have read the forum but not found a solution yet. Tested in diagnostic mode, uninstalled and reinstalled, tested with different users etc. SP2 installed. Please help

New Member
katt-tf
Posts: 2
Registered: ‎10-08-2013
Message 2 of 2 (166 Views)

Re: Can´t start LT 2013 unhandled access violation writing 0x0000 exception at 0

10-08-2013 05:36 AM in reply to: katt-tf

Removed Intel Graphic 4000 driver

Now AutoCad worked

Installed Intel Graphic 4000 driver

AutoCad error again

Updated Displaylink software

Now AutoCad works and the graphic is ok

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

Ask the Community


Up & Ready Blog

Boldly Install, Configure and Deploy Autodesk Software.

AutodeskHelp Blog

Your one-stop shop for the latest solutions, breaking news, and behind the scenes access to the world of Autodesk support.

Connect with Us

Twitter

Pinterest

Blog

Youtube