InfraWorks General

Reply
Contributor
philip.hon
Posts: 16
Registered: ‎01-20-2012
Message 11 of 12 (436 Views)

Re: Video fail: Internal error

09-10-2012 10:23 PM in reply to: philip.hon

I couldn't find out any absolute solution neither since it happened occansionally.

I also experienced that one proposal has been bounded to this error while the other proposals in the same SQlite works perfectly to export an video. So I just skipped to use the proposal feature as it even took longer time than open another SQlite and I have to import the customized road styles from one proposal to another.

New Member
Posts: 1
Registered: ‎05-16-2012
Message 12 of 12 (374 Views)

Re: Video fail: Internal error

09-30-2012 09:32 PM in reply to: philip.hon

Did anyone have any absolute solution to this issue?I have try all the workaround like pressing F6 before opening showmotion tab and also try to use other settings for  the encoder but it didnt work.

 

Can somebody help me on this please???Thank you.

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Are you interested in helping shape the Autodesk Community?
We’re looking at a few different ways to improve the “All Forums” landing page and need your feedback! If interested, please take a few minutes to fill out the following Usability Study. Thank you for your time!

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

Ask the Community