Green Building Studio

Reply
New Member
greg55
Posts: 1
Registered: ‎04-29-2010
Message 1 of 2 (588 Views)

Constructions in the Project Run

588 Views, 1 Replies
05-04-2010 12:41 PM
I have selected systems in the "Project Defaults" tab for Roof, Exterior Wall and Slab on Grade. My model seems to import just fine when I do a project run except it uses the exterior walls system I selected for the roofs and slab on grade systems as well. For example, if I have selected R19 Metal Frame for exterior walls...it uses it for the roof and slab as well. I have a simple box(slab, four walls, roof, single room to underside of roof). I'm not sure if this is enough information to understand my question, but does anyone have any ideas on how I can make it use the default systems?

I'm using Revit Architecture 2010 if it matters.

Thanks
Frustrated
Employee
mstein7484
Posts: 92
Registered: ‎03-16-2009
Message 2 of 2 (588 Views)

Re: Constructions in the Project Run

05-10-2010 03:36 PM in reply to: greg55
Hi,
Please try again. There was a temporary glitch with the servers but this issue is now cleared up.

Best Regards,
Marjorie Stein
Autodesk Green Building Studio Product Manager


Marjorie Stein
QA Analyst
Green Building Studio
Autodesk, Inc.

bpa.team@autodesk.com

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.

Ask the Community