Buzzsaw General Discussion

Reply
New Member
hurlburtiac
Posts: 1
Registered: ‎04-10-2009
Message 1 of 1 (353 Views)

Unable to setvar 'qaflags' = 0

353 Views, 0 Replies
09-14-2011 11:42 AM

These are my onscreen results when trying to setvar 'qaflags' to = 0.

 

Command: QAFLAGS
Enter new value for QAFLAGS <16>: 0

Command: QAFLAGS
Enter new value for QAFLAGS <17>: 2

Command: QAFLAGS
Enter new value for QAFLAGS <18>: 3

Command: QAFLAGS
Enter new value for QAFLAGS <19>: 0

Command: QAFLAGS
Enter new value for QAFLAGS <16>: 4

Command: QAFLAGS
Enter new value for QAFLAGS <20>: 5

Command: QAFLAGS
Enter new value for QAFLAGS <21>: 6

Command: QAFLAGS
Enter new value for QAFLAGS <22>: 7

Command: QAFLAGS
Enter new value for QAFLAGS <23>: 8

Command: QAFLAGS
Enter new value for QAFLAGS <24>: 9

Command: QAFLAGS
Enter new value for QAFLAGS <25>: 0

Command: QAFLAGS
Enter new value for QAFLAGS <16>:

 

Very puzzling...running 2010 & AutoCAD Mechanical.  Any help would be GREATLY appreciated.

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

New Buzzsaw Category!

The Buzzsaw forum has moved into it's very own category page, and can no longer be found within the Additional Product Forums.

Ask the Community