AutoCAD Map 3D General

Reply
Member
Marpe
Posts: 4
Registered: ‎05-18-2007
Message 1 of 3 (504 Views)

Internal Error UNDOCMD 3

504 Views, 2 Replies
05-18-2007 03:41 AM
Hello,

I'm having some trouble with my fresh installation of Map 3D 2007. I'm having sistematicaly a Internal Error UNDOCMD 2/3.
I tried audit's, recover, etc. Also tried new hardware drivers.

It's a HP xw4400 WKS fresh new.

Help needed!

TIA
Marpe
Active Contributor
kylei7449
Posts: 32
Registered: ‎10-16-2012
Message 2 of 3 (128 Views)

Re: Internal Error UNDOCMD 3

11-08-2013 07:58 AM in reply to: Marpe

I have not found an answer for this most frustrating error. I can't save a stinking file. I'm using 2010, so it appers to be happening across multiple Autodesk platforms. IF anyone at Autodesk has an answer (not a "try this") please share, thanks.

*Expert Elite*
Murph
Posts: 1,930
Registered: ‎11-13-2006
Message 3 of 3 (119 Views)

Re: Internal Error UNDOCMD 3

11-08-2013 01:07 PM in reply to: kylei7449

You might try starting your own thread with more detail instead of tagging on to an old thread from 2007. Include you system specs and an screen capture of the error. What coomads you were using and what you were doing help find answers quicker.

Murph
Supportting the troops daily.

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

Ask the Community