AutoCAD LT General

Reply
ETS
New Member
Posts: 1
Registered: ‎03-24-2002
Message 1 of 3 (53 Views)

Text Fill

53 Views, 2 Replies
03-24-2002 06:58 PM
I cannot get large size text (5mm or more in paperspace), to be filled, I have checked all the obvious options such as solid fill, and show text boundries etc and these seem to have no effect.
Can anyone help me??

Dave G
Active Contributor
Posts: 32
Registered: ‎09-21-2003
Message 2 of 3 (53 Views)

Re: Text Fill

03-24-2002 07:12 PM in reply to: ETS
Can I assume you've set the textfill variable to 1 as well!
*Support, Autodesk Product
Message 3 of 3 (53 Views)

Re: Text Fill

03-25-2002 05:26 AM in reply to: ETS
Dave G-
Also make sure that Hide Objects isn't checked on the plot settings
dialog, and
that the Hide Plot option is NO in the properties of the viewport
border, if the
predominantly happens when plotting.

R. Bradbury
Building Industry Division Product Support, Americas
Autodesk, Inc.
Visit us at: http://www.autodesk.com/support

ETS wrote:

> I cannot get large size text (5mm or more in paperspace), to be
> filled, I have checked all the obvious options such as solid fill, and
> show text boundries etc and these seem to have no effect.
> Can anyone help me??
>
> Dave G

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Welcome to the new Autodesk Community!
If this is your first visit, click here to get started and make the most of the Community. Let us know what you think of the new experience in the Community Feedback Forum.

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

Ask the Community