AutoCAD Civil 3D General

Reply
Distinguished Contributor
mikeshick
Posts: 454
Registered: ‎07-06-2001
Message 1 of 2 (71 Views)

Object enabler bug in Architecture 2014

71 Views, 1 Replies
01-15-2014 02:14 PM

When viewing my C3d 2014 project in Autodesk Architecture 2014, part of the surface does not show up.  When opening the exact dwg in C3D 2014, the surface appears fine.  Any ideas what is happening here?

Mike Shick
www.medesigns.us
Product Support
pothied
Posts: 191
Registered: ‎10-01-2009
Message 2 of 2 (33 Views)

Re: Object enabler bug in Architecture 2014

01-17-2014 08:34 AM in reply to: mikeshick

Hi Mike, I will contact you via email to try to assist you with this problem. I will need to get the drawing to troubleshoot this issue.



David Pothier

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

Ask the Community


Civil 3D Exchange Apps

Created by the community for the community, Autodesk Exchange Apps for AutoCAD Civil 3D helps you achieve greater speed, accuracy, and automation from concept to manufacturing.

Connect with Civil 3D

Twitter

Facebook

Blogs