AutoCAD 2010/2011/2012

Reply
New Member
jwolfer31
Posts: 2
Registered: ‎09-19-2011
Message 1 of 2 (134 Views)

AutoCad settings over ridden by Flexcad

134 Views, 1 Replies
09-21-2011 02:20 PM

Flexcad/Flextab continuously turns off the osnap settings in Autocad, as well as when you open each new drawing the first thing you have to do is turn off the snap command.

 

Thanks for your help!

*Expert Elite*
pendean
Posts: 21,645
Registered: ‎11-06-2003
Message 2 of 2 (129 Views)

Re: AutoCad settings over ridden by Flexcad

09-21-2011 03:03 PM in reply to: jwolfer31

You are not logged in.

Log into access your profile, ask and answer questions, share ideas and more. Haven't signed up yet? Register

Announcements
Are you familiar with the Autodesk Expert Elites? The Expert Elite program is made up of customers that help other customers by sharing knowledge and exemplifying an engaging style of collaboration. To learn more, please visit our Expert Elite website.

Need installation help?

Start with some of our most frequented solutions to get help installing your software.

Ask the Community




Connect with AutoCAD

Twitter

Facebook

Blogs

Pinterest

Youtube